資料請求

NEWS

バックナンバー
月別アーカイブ

Apache Log4j の脆弱性(CVE-2021-44228)について

21.12.23

平素よりレンタルサーバーCPIをご利用いただき、誠にありがとうございます。

2021年12月9日に Apache Log4j2 に関する脆弱性 CVE-2021-44228 が報告されました。
CPIの提供サービスについて確認した結果、Apache Log4j2 を利用していないため、今回の脆弱性の影響はございません。
脆弱性についての詳細な情報は、以下を参照してください。

12/20追記:

弊社のroot権限付 専用サーバーをご利用中で、お客さまにて Apache Log4j2 をインストールされている
場合は上記サイト情報を参照のうえ、必要な対策をお願いいたします。

CPIでは、今後もお客さまにご安心してご利用いただけますよう努めてまいります。
ご不明な点などございましたら、下記サポート窓口までご相談ください。

「私たちがサービスに込める想い」ビジネスに、より深く集中していただくために、私たちは一番静かなサービスであり続けます

お気軽にお問い合わせください

ご検討中のお客さま

新規ご契約をご検討中のお客さまはこちらからお問い合わせください。担当者よりご連絡させていただきます。

新規お問い合わせフォーム

ご契約中のお客さま

操作方法、技術的なご相談、各種お手続きなど、
サービスをご利用中のお問い合せはこちらから

お問い合わせ
(サポートサイト)

重要なお知らせ新型コロナウィルス感染症(COVID-19)感染拡大防止を目的とした当社 営業・サポート対応について

ページトップに戻る

CPI

copyright KDDI Web Communications inc. All Rights Reserved.

ISMS

SSLとは?