資料請求

NEWS

バックナンバー
月別アーカイブ

【注意喚起】baserCMS の脆弱性について

17.09.01

平素は CPI レンタルサーバーをご利用いただき、誠にありがとうございます。

「baserCMS」において、以下のバージョンで緊急度の高い脆弱性が報告されております。
お客さまにて baserCMS をご利用の場合は、現在のバージョンをご確認いただき、対象バージョンに該当する場合は、早急にアップデートまたは修正プログラムの適用を実施いただきますようお願いいたします。

また、弊社の共用レンタルサーバーACE01 および マネージド専用サーバーCHM-Z、CHM-S の CMS
インストーラーで提供している「baserCMS」では、初期バージョンは「4.0.0」となります。
CMS インストーラーの「baseCMS」をご利用のお客さまにおかれましても、現在のバージョンをご確認のうえ、該当する場合は、同様にご対応いただきますようお願いいたします。


種類 baserCMS
対象バージョン
  • 3.0.14 およびそれ以前のバージョン
  • 4.0.5 およびそれ以前のバージョン
対処方法 最新バージョン「3.0.15」または「4.0.6」にアップデート、または修正プログラムの適用

CMS インストーラーで「baserCMS」をご利用のお客さまへ

対象プラン
  • 共用レンタルサーバー ACE01
  • マネージド専用サーバー CHM-Z、CHM-S
提供バージョン 4.0.0
対処方法 最新バージョン「4.0.6」にアップデート、または修正プログラムの適用

参考情報

今後ともお客さまに安心してご利用いただけますように努めてまいります。
引き続き弊社サービスをよろしくお願い申し上げます。

ページトップに戻る

CPI

copyright KDDI Web Communications inc. All Rights Reserved.