資料請求

NEWS

バックナンバー
月別アーカイブ

【注意喚起】WordPress 4.7.0 および 4.7.1 の脆弱性について

17.02.06

平素は CPI レンタルサーバーをご利用いただきまして、誠にありがとうございます。

「WordPress」において、バージョン 4.7.0 および 4.7.1 で緊急性の高い脆弱性が報告されております。
お客さまにて WordPress をご利用の場合は、現在のバージョンをご確認いただき、対象バージョンの場合は早急にアップグレードを実施いただきますようお願いいたします。


種類 WordPress
対象バージョン 4.7.0 および 4.7.1
対処方法 最新バージョン「4.7.2」にアップグレード

参考情報

【2017 年 2 月 13 日 17 時 00 分追記】

共用レンタルサーバー ACE01 ならびにマネージド専用サーバー CHM-Z / CHM-S で提供している WAF では、今回の WordPress の REST API 脆弱性に対応しました。

今後ともお客さまに安心してご利用いただけますように努めてまいります。
引き続き弊社サービスをよろしくお願い申し上げます。

ページトップに戻る

CPI

copyright KDDI Web Communications inc. All Rights Reserved.